<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Malthusian Horrors: The Dying Futures of &#8216;No Blade of Grass&#8217; and &#8216;Z.P.G.&#8217; </title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://wearethemutants.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/expound/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Merriweather+Sans:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"sfd1trp"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Merriweather Sans",sans-serif}.wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Merriweather Sans",sans-serif}.wf-active blockquote{font-family:"Merriweather Sans",sans-serif}.wf-active body{font-family:"Merriweather Sans",sans-serif}.wf-active th{font-weight:400;font-family:"proxima-nova","proxima-nova-1",sans-serif;font-style:normal}.wf-active h1, .wf-active h2, .wf-active h3{font-weight:400;font-family:"proxima-nova","proxima-nova-1",sans-serif;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4, .wf-active h5, .wf-active h6{font-weight:400;font-style:normal}.wf-active .site-title{font-family:"proxima-nova","proxima-nova-1",sans-serif;font-style:normal;font-weight:400}.wf-active .site-description, .wf-active .single .site-content .related-content .entry-title{font-weight:400;font-style:normal}.wf-active .featured-content .entry-title, .wf-active .site-content .entry-title, .wf-active .featured-content-secondary .entry-title, .wf-active .comments-area #reply-title, .wf-active .comments-area .comments-title{font-style:normal;font-weight:400}.wf-active .comments-area footer .comment-author{font-family:"proxima-nova","proxima-nova-1",sans-serif;font-style:normal;font-weight:400}.wf-active .single .site-content .entry-title{font-style:normal;font-weight:400}.wf-active .widget-area .widget-title{font-style:normal;font-weight:400}@media only screen and (max-width : 900px){.wf-active .main-small-navigation .menu-toggle{font-style:normal;font-weight:400}}</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//wearethemutantsdotcom.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="We Are the Mutants &raquo; Feed" href="https://wearethemutants.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="We Are the Mutants &raquo; Comments Feed" href="https://wearethemutants.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="We Are the Mutants &raquo; Malthusian Horrors: The Dying Futures of &#8216;No Blade of Grass&#8217; and &#8216;Z.P.G.&#8217; Comments Feed" href="https://wearethemutants.com/2020/01/23/malthusian-horrors-the-dying-futures-of-no-blade-of-grass-and-z-p-g/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydU1tywjAMvFAdAy2FfnR6FtsRRuBHxo8Gbl85DkNpS8rkJ5GUXWmtrHnfMeVdApe4zawzWaOLvO+UtyxaNHD+kTUqxif+N83gESI/QOqEOrIh+wW/YHWmVELQ9CUA3zSrZsFlRtNyafxAl0GEM4/pbOCBNgPrOh0+CUbw7FLreze3jRFnnxPTAdu5LYJI6HScS09owaCDf/i7bAyLmIBBi2Xg+Ff4ollum1VZKpV8TLEO4C3GxD8R+rstlR+lLJvlW/NcGbXUVDHD/5otqaox1PW7pJ/VKcMV61DddiIVhKU5AgxYgk3Remw1JKLHS8wSnKYpwx2QsgsQI6OnxWxZ2tOs3x6vZd5lyeHUkQXveecPTTuhQHpfr4/0p8eZ0SsUpi6BIQFvLIfc+VSrl2CqqQbPaPtkXe9uErYzAsMUNUDxGoV6WPA1nSIJVZpLEa7RbF9p4yUtYjh82QHpVuRb4Sa9VHxXD8fjXoQif3xPscal0wn9bXLPFPuXUV8BfNj35XqzfV2vt4vN4Qs94RWi?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFztEKwjAMBdAfsisyOnwRv6XWOFKXtDbphn69HeiDMBQC9+EeuLFLNshhqhcQG9vdK5THO7ooO/sLGMKxeIWOkD84JFZgXW1OogQifoSNltIZJzBVoDTA2mauacN9v4Q8Iyx/WQTNPtxMAcHnun6i4965Q++GwfXxBTkPW9k='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wearethemutantsdotcom.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Love Bug: &#8216;How a Baby Is Made&#8217;, 1971' href='https://wearethemutants.com/2020/01/22/the-love-bug-how-a-baby-is-made-1971/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://wearethemutants.com/2020/01/23/malthusian-horrors-the-dying-futures-of-no-blade-of-grass-and-z-p-g/" />
<link rel='shortlink' href='https://wp.me/p7gXJr-9Jw' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fwearethemutants.com%2F2020%2F01%2F23%2Fmalthusian-horrors-the-dying-futures-of-no-blade-of-grass-and-z-p-g%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fwearethemutants.com%2F2020%2F01%2F23%2Fmalthusian-horrors-the-dying-futures-of-no-blade-of-grass-and-z-p-g%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Malthusian Horrors: The Dying Futures of &#8216;No Blade of Grass&#8217; and &#8216;Z.P.G.&#8217; " />
<meta property="og:url" content="https://wearethemutants.com/2020/01/23/malthusian-horrors-the-dying-futures-of-no-blade-of-grass-and-z-p-g/" />
<meta property="og:description" content="At the beginning of the 1970s, a sense that techno-industrial man&#039;s ongoing destruction of the environment would ultimately lead to global doom was widespread in the West. Married to these concerns was a parallel worry about the exponential impact of a population explosion..." />
<meta property="article:published_time" content="2020-01-23T15:29:20+00:00" />
<meta property="article:modified_time" content="2020-01-23T16:12:08+00:00" />
<meta property="og:site_name" content="We Are the Mutants" />
<meta property="og:image" content="https://wearethemutantsdotcom.files.wordpress.com/2020/01/watm-zpg-1.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="805" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@WeAreTheMutants" />
<meta name="twitter:site" content="@WeAreTheMutants" />
<meta name="twitter:text:title" content="Malthusian Horrors: The Dying Futures of &#8216;No Blade of Grass&#8217; and &#8216;Z.P.G.&#8217;" />
<meta name="twitter:image" content="https://wearethemutantsdotcom.files.wordpress.com/2020/01/watm-zpg-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3cfa49889adc6fee4c6ec333d4bec4c6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3cfa49889adc6fee4c6ec333d4bec4c6?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/3cfa49889adc6fee4c6ec333d4bec4c6?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://wearethemutants.com/osd.xml" title="We Are the Mutants" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e0e0e0" />
<meta name="application-name" content="We Are the Mutants" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://wearethemutants.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/3cfa49889adc6fee4c6ec333d4bec4c6?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="At the beginning of the 1970s, a sense that techno-industrial man&#039;s ongoing destruction of the environment would ultimately lead to global doom was widespread in the West. Married to these concerns was a parallel worry about the exponential impact of a population explosion..." />
	<style type="text/css">
	        .site-title a,
        .site-title a:hover,
        .site-description {
			color: #3a3a3a;
        }
	
			.site-header .site-branding {
			background-color: transparent;
			background-image: url('https://wearethemutantsdotcom.files.wordpress.com/2018/02/cropped-watm_background-primary8.png');
			background-position: 50% 0;
			background-repeat: no-repeat;
			height: 344px;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e0e0e0; }
</style>
	<link rel="amphtml" href="https://wearethemutants.com/2020/01/23/malthusian-horrors-the-dying-futures-of-no-blade-of-grass-and-z-p-g/amp/"><style type="text/css" id="custom-colors-css">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</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=7gXJr&#038;cscache=6&#038;csrev=447" />
		</head>

<body class="post-template-default single single-post postid-37418 single-format-standard custom-background customizer-styles-applied group-blog highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://wearethemutants.com/" class="wrapper-link">
				<div class="site-title-group">
					<h1 class="site-title"><a href="https://wearethemutants.com/" title="We Are the Mutants" rel="home">We Are the Mutants</a></h1>
					<h2 class="site-description"></h2>
				</div>
			</a>
		</div>

		<nav id="site-navigation" class="navigation-main" role="navigation">
			<h1 class="menu-toggle">Menu</h1>
			<div class="screen-reader-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65"><a href="https://wearethemutants.com/about/">ABOUT</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197"><a>DEPARTMENTS</a>
<ul class="sub-menu">
	<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a href="https://wearethemutants.com/category/art-illustration">ART &amp; ILLUSTRATION</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a href="https://wearethemutants.com/category/books-literature/">BOOKS &amp; LITERATURE</a></li>
	<li id="menu-item-553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-553"><a href="https://wearethemutants.com/category/computers-science-technology/">COMPUTERS, SCIENCE &amp; TECHNOLOGY</a></li>
	<li id="menu-item-9568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9568"><a href="https://wearethemutants.com/category/fashion-design/">FASHION &amp; DESIGN</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a href="https://wearethemutants.com/category/film-tv/">FILM &amp; TV</a></li>
	<li id="menu-item-98" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98"><a href="https://wearethemutants.com/category/sports-games-toys/">SPORTS, GAMES &amp; TOYS</a></li>
	<li id="menu-item-9567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9567"><a href="https://wearethemutants.com/category/history-politics/">HISTORY &amp; POLITICS</a></li>
	<li id="menu-item-365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365"><a href="https://wearethemutants.com/category/music-sound/">MUSIC &amp; SOUND</a></li>
	<li id="menu-item-372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-372"><a href="https://wearethemutants.com/category/occult-paranormal/">OCCULT &amp; PARANORMAL</a></li>
	<li id="menu-item-2369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2369"><a href="https://wearethemutants.com/category/structures-vehicles-establishments/">STRUCTURES, VEHICLES &amp; ESTABLISHMENTS</a></li>
</ul>
</li>
<li id="menu-item-936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936"><a href="https://wearethemutants.com/category/features/">FEATURES</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111"><a href="https://wearethemutants.com/category/exhibits">EXHIBITS</a></li>
<li id="menu-item-3449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3449"><a href="https://wearethemutants.com/tag/reviews/">REVIEWS</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196"><a href="https://wearethemutants.com/subscribe/">SUBSCRIBE</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="https://wearethemutants.com/submit/">SUBMIT</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381"><a href="https://www.facebook.com/WeAreTheMutants/">FACEBOOK</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382"><a href="https://twitter.com/WeAreTheMutants">TWITTER</a></li>
</ul></div>					</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-37418" class="post-37418 post type-post status-publish format-standard has-post-thumbnail hentry category-film-tv tag-features">
	<header class="entry-header">
		<h1 class="entry-title">Malthusian Horrors: The Dying Futures of &#8216;No Blade of Grass&#8217; and &#8216;Z.P.G.&#8217;</h1>

		<div class="entry-meta">
			<a class="author" rel="author" href="https://wearethemutants.com/author/mg7810/">Michael Grasso</a> / <a class="entry-date" href="https://wearethemutants.com/2020/01/23/malthusian-horrors-the-dying-futures-of-no-blade-of-grass-and-z-p-g/">6 hours ago <span style="display:none;">January 23, 2020</span></a>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><strong><a href="https://wearethemutants.com/author/mg7810" target="_blank" rel="noopener noreferrer">Michael Grasso</a></strong> <span style="color:#808080;">/ January 23, 2020</span></p>
<p><a href="https://wearethemutantsdotcom.files.wordpress.com/2020/01/zpg-1972-arrest-scene.png"><img data-attachment-id="37525" data-permalink="https://wearethemutants.com/2020/01/23/malthusian-horrors-the-dying-futures-of-no-blade-of-grass-and-z-p-g/zpg-1972-arrest-scene/" data-orig-file="https://wearethemutantsdotcom.files.wordpress.com/2020/01/zpg-1972-arrest-scene.png" data-orig-size="1437,806" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zpg 1972 arrest scene" data-image-description="" data-medium-file="https://wearethemutantsdotcom.files.wordpress.com/2020/01/zpg-1972-arrest-scene.png?w=300" data-large-file="https://wearethemutantsdotcom.files.wordpress.com/2020/01/zpg-1972-arrest-scene.png?w=700" class=" wp-image-37525 aligncenter" src="https://wearethemutantsdotcom.files.wordpress.com/2020/01/zpg-1972-arrest-scene.png?w=2000&#038;h=1122" alt="zpg 1972 arrest scene" width="2000" height="1122" srcset="https://wearethemutantsdotcom.files.wordpress.com/2020/01/zpg-1972-arrest-scene.png 1437w, https://wearethemutantsdotcom.files.wordpress.com/2020/01/zpg-1972-arrest-scene.png?w=150&amp;h=84 150w, https://wearethemutantsdotcom.files.wordpress.com/2020/01/zpg-1972-arrest-scene.png?w=300&amp;h=168 300w, https://wearethemutantsdotcom.files.wordpress.com/2020/01/zpg-1972-arrest-scene.png?w=768&amp;h=431 768w, https://wearethemutantsdotcom.files.wordpress.com/2020/01/zpg-1972-arrest-scene.png?w=1024&amp;h=574 1024w" sizes="(max-width: 2000px) 100vw, 2000px" /></a>At the beginning of the 1970s, a sense that techno-industrial man&#8217;s <a href="https://wearethemutants.com/2017/09/25/people-can-stop-it-three-ecology-psas-1971-1977/" target="_blank" rel="noopener">ongoing destruction of the environment</a> would ultimately lead to global doom was widespread in the West. Married to these concerns was a parallel worry about the exponential impact of a population explosion due to these same 20th-century agricultural, medical, and scientific advancements. Dread warnings from philosophers and scientists representing the global technocratic establishment filled the airwaves. According to books such as 1968&#8217;s <em><a href="https://en.wikipedia.org/wiki/The_Population_Bomb" target="_blank" rel="noopener">The Population Bomb</a></em> and studies such as <a href="https://en.wikipedia.org/wiki/Club_of_Rome" target="_blank" rel="noopener">the Club of Rome</a>&#8216;s influential and infamous 1972 report <em><a href="https://en.wikipedia.org/wiki/The_Limits_to_Growth" target="_blank" rel="noopener">The Limits to Growth</a></em>, the writing was on the wall: the industrial world would soon meet its doom from a combination of demography and natural resource depletion. For audiences in our own &#8220;far-future&#8221; year of 2020, these &#8217;70s anxieties probably live on most memorably in pieces of pop culture and entertainment. Films such as <em><a href="https://en.wikipedia.org/wiki/Soylent_Green" target="_blank" rel="noopener">Soylent Green</a></em> (1973), based on the 1966 Harry Harrison novel <em><a href="https://en.wikipedia.org/wiki/Make_Room!_Make_Room!" target="_blank" rel="noopener">Make Room! Make Room!</a></em>, depicted a suffocating, overpopulated future where humans resort to a pair of extreme social taboos&#8212;<a href="https://www.youtube.com/watch?v=99I1BXREPO4" target="_blank" rel="noopener">mass euthanasia of the elderly and concomitant cannibalism</a>&#8212;to simultaneously alleviate both the population and resource crises. Two lesser-known population crisis sci-fi films&#8212;<a href="https://en.wikipedia.org/wiki/No_Blade_of_Grass_(film)" target="_blank" rel="noopener"><em>No Blade of Grass</em></a> from 1970 and <em><a href="https://en.wikipedia.org/wiki/Z.P.G." target="_blank" rel="noopener">Z.P.G. (Zero Population Growth)</a></em> from 1972 (both available as part of the <a href="https://www.criterionchannel.com/70s-sci-fi" target="_blank" rel="noopener">Criterion Channel&#8217;s &#8220;Seventies Sci-Fi&#8221; series</a> during the month of January)&#8212;provide a fuller context for the countervailing hopes and fears of a Cold War-era society unsure of its formerly gleaming technological future: would we descend into brutality and barbarism as soon as the worldwide system collapsed? Or would our future require ever more intricate and intimate technocratic control over every aspect of our lives to ameliorate the very conditions that were created by technocratic control?</p>
<p>These &#8220;science fiction&#8221; tales of population collapse and its ensuing horrors, of course, have a long tradition in the West, specifically in Britain. At (and even before) the dawning of the Industrial Revolution, it became evident to some writers and natural philosophers that increased living standards and agricultural production could lead to longer lifespans, larger families, and associated labor &#8220;surplus,&#8221; and ultimately a nation (or planet) unable to support its population. In works as widely different as Jonathan Swift&#8217;s 1729 satire of the English colonization (and exploitation) of Ireland, <em><a href="https://en.wikipedia.org/wiki/A_Modest_Proposal" target="_blank" rel="noopener">A Modest Proposal</a></em>, and English clergyman and economist Thomas Malthus&#8217;s more earnest exploration of the topic, <em>An Essay on the Principle of Population </em>(1798), thought experiments probe the demographic reality staring the British Isles in the face. Even Benjamin Franklin, like <a href="https://en.wikipedia.org/wiki/Manifest_destiny" target="_blank" rel="noopener">many American thinkers who would come after him</a>, looked to colonization, expansion, and permanent settlement in the Americas as a cure for overpopulation in the home countries of white Europeans in his 1755 essay <em><a href="https://en.wikipedia.org/wiki/Observations_Concerning_the_Increase_of_Mankind,_Peopling_of_Countries,_etc." target="_blank" rel="noopener">Observations Concerning the Increase of Mankind, Peopling of Countries, etc.</a></em> In all of these works, the problem of overpopulation is quantified as a combination of lack of useful work for laborers, and a lack of food able to feed a swelling population. Both of these factors in tandem lead inevitably to famine and social disorder. Malthus identified the factors that had historically conspired to keep human population under control. Either human factors take effect&#8212;economics forces people into accepting smaller families; social conditions lead to shorter, more brutal lives; or wars are waged over resources&#8212;or Nature, in the form of disease and famine (both helped along by the associated material conditions that come with overpopulation), does the job. Malthus indicated that human societies could take elective &#8220;preventive&#8221; measures to head off a population crisis; his clergyman&#8217;s mind, of course, wandered to ideas proper to his time and place, such as widespread postponement of marriage or voluntary celibacy. The roots of later 20th century proposed population solutions, such as <a href="https://slate.com/human-interest/2017/06/in-developing-nations-214-million-women-want-to-prevent-pregnancy-but-have-no-contraception.html" target="_blank" rel="noopener">availability of and education around birth control</a>, <a href="https://en.wikipedia.org/wiki/One-child_policy" target="_blank" rel="noopener">statutory limitations on family size</a>, sterilization, or elective (or compulsory) abortion, are present in Malthus&#8217;s calls for population checks.</p>
<p><a href="https://wearethemutantsdotcom.files.wordpress.com/2020/01/the-population-bomb-1968.jpg"><img data-attachment-id="37522" data-permalink="https://wearethemutants.com/2020/01/23/malthusian-horrors-the-dying-futures-of-no-blade-of-grass-and-z-p-g/the-population-bomb-1968/" data-orig-file="https://wearethemutantsdotcom.files.wordpress.com/2020/01/the-population-bomb-1968.jpg" data-orig-size="1000,1708" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="the population bomb 1968" data-image-description="" data-medium-file="https://wearethemutantsdotcom.files.wordpress.com/2020/01/the-population-bomb-1968.jpg?w=176" data-large-file="https://wearethemutantsdotcom.files.wordpress.com/2020/01/the-population-bomb-1968.jpg?w=600" class="alignleft wp-image-37522" src="https://wearethemutantsdotcom.files.wordpress.com/2020/01/the-population-bomb-1968.jpg?w=350&#038;h=598" alt="the population bomb 1968" width="350" height="598" srcset="https://wearethemutantsdotcom.files.wordpress.com/2020/01/the-population-bomb-1968.jpg?w=350&amp;h=598 350w, https://wearethemutantsdotcom.files.wordpress.com/2020/01/the-population-bomb-1968.jpg?w=700&amp;h=1196 700w, https://wearethemutantsdotcom.files.wordpress.com/2020/01/the-population-bomb-1968.jpg?w=88&amp;h=150 88w, https://wearethemutantsdotcom.files.wordpress.com/2020/01/the-population-bomb-1968.jpg?w=176&amp;h=300 176w" sizes="(max-width: 350px) 100vw, 350px" /></a>As technology continued to enable larger families and longer lifespans throughout the 19th and early 20th centuries, the primary &#8220;positive check&#8221; counterforce identified by Malthus&#8212;war&#8212;itself became more and more mechanized. As the two great World Wars proved, geopolitical pressures would continue to impel empires to deadly conflict, consequently sending their &#8220;surplus&#8221; populations to trenches and early graves. But with the guarded optimism about a peaceful future for humanity and the efficacy of liberal internationalism that emerged after the end of World War II, the Western world sought, in some small way, to compensate for the population crimes that European colonialism had wrought over the past four centuries: modern agricultural technology was shipped to parts of the world which had seen widespread famine and privation in the past. This so-called &#8220;<a href="https://en.wikipedia.org/wiki/Green_Revolution" target="_blank" rel="noopener">Green Revolution</a>&#8221; was simultaneously meant to foster global stability <em>and</em> a political bludgeon, with the capitalist West seeking to impart agricultural &#8220;gifts&#8221; to nations&#8212;Mexico, Brazil, and India, for example&#8212;that might act as bulwarks against the spread of Communism. Mass-production agricultural techniques involving genetically-selected breeds of grains soon became widespread in parts of the world that had known mostly small-scale, indigenous methods of subsistence farming throughout their histories. At the same time, public figures in the West began citing these same developing nations&#8217; population explosions as dangers to the balance of the world ecology and economy. As can be seen in the 18th century books mentioned above, bestowing the &#8220;gifts of civilization&#8221; (and thus building economic dependency) with one hand while taking away autonomy with the other is a tactic as old as colonialism itself.</p>
<p>These events set the stage for the aforementioned &#8220;population scare&#8221; films of the early &#8217;70s. Paul and Anne (not credited) Erlich&#8217;s <em>The Population Bomb</em> exploded onto the scene in 1968, but the book was preceded by <a href="http://www.sf-encyclopedia.com/entry/overpopulation" target="_blank" rel="noopener">dozens upon dozens of postwar science fiction stories and novels</a> that predicted an overpopulated, underfed future. The film <em>No Blade of Grass</em> was itself based on one of these, <a href="https://en.wikipedia.org/wiki/John_Christopher" target="_blank" rel="noopener">John Christopher</a>&#8216;s 1956 &#8220;<a href="https://en.wikipedia.org/wiki/Apocalyptic_and_post-apocalyptic_fiction#Cosy_catastrophe" target="_blank" rel="noopener">cosy catastrophe</a>&#8221; novel <a href="https://en.wikipedia.org/wiki/The_Death_of_Grass" target="_blank" rel="noopener"><em>The Death of Grass</em></a>, which used elements of the nascent Green Revolution as inspiration for its tipping-point event: a disease that begins wiping out grain species in Asia before migrating to the West. As mentioned, these Cold War sci-fi stories tended to split neatly into two categories: one explored modern society collapsing under the pressures of overpopulation, famine, and war into a worldwide barbarism, while the other posited the weird and brutal changes that an omnipresent global system would need to institute in order to simultaneously preserve both the population and a high standard of living. One unique example of population fiction from this period, Anthony Burgess&#8217;s 1962 <em><a href="https://en.wikipedia.org/wiki/The_Wanting_Seed" target="_blank" rel="noopener">The Wanting Seed</a></em>, covers both territories. Burgess&#8217;s follow-up to 1962&#8217;s <em>A Clockwork Orange</em> is a Swiftian satire examining a society that has instituted futuristic Malthusian measures such as childbirthing limits and societally-encouraged homosexuality to head off the population crunch. But the precarious stability of a world-state patrolled by &#8220;the Population Police&#8221; collapses into the chaos of widespread cannibalism and, eventually, meaningless state-sponsored wars where casualties are chopped up and put into tins to feed the rest of the population. The implication at the end of Burgess&#8217;s novel is that the world will oscillate between these two extreme states, forever.</p>
<h2 style="text-align:center;"><strong>* * *</strong></h2>
<p><em>No Blade of Grass</em> is hands down the most unrelentingly grim film it has ever been my displeasure to view. It is a nasty little piece of exploitation cinema mixed with weak and muddled agitprop, and it offers the viewer zero opportunity for ironic detachment or campy enjoyment to distract from its gleeful depiction of human brutality and horror. <em>No Blade of Grass</em> takes the old saw of &#8220;any society is <a href="https://books.google.com/books?id=x10yAQAAMAAJ&amp;dq=%22nine%20meals%22&amp;pg=PA605#v=onepage&amp;q=%22nine%20meals%22&amp;f=false" target="_blank" rel="noopener">nine meals from anarchy</a>&#8221; to its extreme conclusion: postwar Britain turns from a cozy land full of brave ex-military men, sober scientists, and doughty gentleman farmers into a wild landscape of opportunistic murder, brutal rape, and the abandonment of those perceived to be weak and useless, virtually overnight. The plot of the film closely matches that of the book: a virus is killing all grasses and grains, beginning in Asia, and the protagonists, a family headed by architect and Korean War veteran John Custance (Nigel Davenport), must escape London and make it to Custance&#8217;s brother&#8217;s farm compound in the north of England before British cities are cordoned and quarantined (and either nerve-gassed or atom-bombed to cull the excess population). Accompanying Custance are his Canadian wife Ann (Jean Wallace), his 16-year-old daughter Mary (Lynn Frederick), and Custance&#8217;s young colleague (and Mary&#8217;s boyfriend) Roger Burnham (John Hamill), who was working on a cure for the grain disease when collapse occurred. <em>No Blade of Grass</em> begins with a montage of disturbing scenes of pollution and famine (quite reminiscent, in fact, of <a href="https://wearethemutants.com/2019/04/30/young-life-out-of-balance-the-impact-and-legacy-of-koyaanisqatsi/" target="_blank" rel="noopener">Godfrey Reggio&#8217;s montages of pollution and human misery in <em>Koyaanisqatsi</em></a> from a decade later) set to the warbling voice of folk singer Roger Whittaker (&#8220;When we were younger the earth was green/When we were children the ocean was clean&#8230;&#8221;) and somehow gets even more over-the-top from there. In flashbacks we see the year that led up to the collapse: Custance and Burnham and other well-off Britons enjoy ample food and drink while the television warns of the coming worldwide famine.</p>
<p><a href="https://wearethemutantsdotcom.files.wordpress.com/2020/01/no-blade-of-grass-1970-cars-confiscated.png"><img data-attachment-id="37526" data-permalink="https://wearethemutants.com/2020/01/23/malthusian-horrors-the-dying-futures-of-no-blade-of-grass-and-z-p-g/no-blade-of-grass-1970-cars-confiscated/" data-orig-file="https://wearethemutantsdotcom.files.wordpress.com/2020/01/no-blade-of-grass-1970-cars-confiscated.png" data-orig-size="1437,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="no blade of grass 1970 cars confiscated" data-image-description="" data-medium-file="https://wearethemutantsdotcom.files.wordpress.com/2020/01/no-blade-of-grass-1970-cars-confiscated.png?w=300" data-large-file="https://wearethemutantsdotcom.files.wordpress.com/2020/01/no-blade-of-grass-1970-cars-confiscated.png?w=700" class=" wp-image-37526 aligncenter" src="https://wearethemutantsdotcom.files.wordpress.com/2020/01/no-blade-of-grass-1970-cars-confiscated.png?w=2000&#038;h=835" alt="no blade of grass 1970 cars confiscated" width="2000" height="835" srcset="https://wearethemutantsdotcom.files.wordpress.com/2020/01/no-blade-of-grass-1970-cars-confiscated.png 1437w, https://wearethemutantsdotcom.files.wordpress.com/2020/01/no-blade-of-grass-1970-cars-confiscated.png?w=150&amp;h=63 150w, https://wearethemutantsdotcom.files.wordpress.com/2020/01/no-blade-of-grass-1970-cars-confiscated.png?w=300&amp;h=125 300w, https://wearethemutantsdotcom.files.wordpress.com/2020/01/no-blade-of-grass-1970-cars-confiscated.png?w=768&amp;h=321 768w, https://wearethemutantsdotcom.files.wordpress.com/2020/01/no-blade-of-grass-1970-cars-confiscated.png?w=1024&amp;h=428 1024w" sizes="(max-width: 2000px) 100vw, 2000px" /></a>As Custance rounds up his family to save them from the coming chaos, we see the first in a series of &#8220;them or us&#8221; murders. Custance robs an acquaintance (a firearms dealer) of his weapons and the dealer&#8217;s apprentice, a Cockney named Pirrie (Anthony May), shoots his boss and strikes a deal with Custance to take him and his shrill wife Clara (Wendy Richard) to the North with them. As their journey continues, the dangers and brutality multiply as the film hammers the viewer over the head with repeated images of polluted streams, dead livestock, and flash-forwards to some of the more disturbing scenes yet to come. The gross awfulness peaks only a third through the film when Custance&#8217;s wife and daughter are both abducted by an Iron Cross-wearing biker gang who proceed to gang rape them; Custance, Pirrie, and Burnham come to the rescue and murder the remaining bikers, with Ann killing her own rapist herself. This scene hangs over the remainder of the film like a cloud of pollution, with both Ann and Mary displaying clear symptoms of post-traumatic stress. In this new barbaric landscape, women become nothing but mere bargaining chips; Pirrie himself cold-bloodedly murders his own wife for acting flirtatious towards Custance and takes Mary for his own as Burnham proves himself useless under the brutal &#8220;new law.&#8221; Glimmers of the former civilization pop up here and again as Custance becomes reluctant leader to a gang of refugees and tries to instill some of the &#8220;spirit of the Battle of Britain&#8221; in them. Forestalling racial strife in the group, Custance brokers discipline between a feuding pair of refugees&#8212;one white Brit and one Pakistani&#8212;by offering the Pakistani man, Surgit, the opportunity to strike his white harasser. Surgit lightly chucks him on the chin and all is soon forgiven. But by the end of the film, the refugee band has been decimated by encounters with both the biker gang (now larger and better-armed) and Custance&#8217;s own brother, David. David says he cannot support the refugees; in the Malthusian sense, they would be &#8220;surplus population,&#8221; unable to be useful even as drudges and serfs on David&#8217;s land. Custance then leads a raid on his brother&#8217;s compound, his loyalty to his chosen tribe now thicker than blood. Pirrie kills Custance&#8217;s brother before dying of a gunshot wound himself and the two groups eventually merge under Custance&#8217;s leadership, burying their shared dead under a flag of peace, offering prayers that they all might be forgiven for the awful things they have done. A shallow patina of civilization returns&#8230; or <a href="https://wearethemutants.com/2016/11/16/you-dropped-a-bomb-on-me-jerry-aherns-the-survivalist/" target="_blank" rel="noopener">perhaps that&#8217;s all that &#8220;civilization&#8221; ever was</a>.</p>
<p>It becomes clear upon watching <em>No Blade of Grass</em> with the benefit of half a century of hindsight that many of the trappings of the &#8220;cosy catastrophe&#8221; apocalypse <a href="https://wearethemutants.com/2019/02/07/waiting-for-the-flood-noahs-castle-and-the-inevitability-of-brexit/" target="_blank" rel="noopener">so popular among British authors and audiences of the period</a> are in fact festering fears over the crimes of colonialism come back to haunt that &#8220;<a href="https://wearethemutants.com/2019/03/13/this-green-and-pleasant-apocalypse-graham-oakleys-henrys-quest/" target="_blank" rel="noopener">green and pleasant land</a>.&#8221; It&#8217;s no accident that both John Christopher and <em>No Blade of Grass</em> director Cornel Wilde accentuate the plague&#8217;s origins in East Asia. In the aforementioned restaurant flashback scene, the various wealthy and well-off white Britons feasting messily upon their bounty are alternately subtly and overtly racist towards the Chinese once it&#8217;s announced they may begin mass culls of their population (and once the rumors of cannibalism begin to spread). Within months, those &#8220;civilized&#8221; Britons are considering precisely the same measures. Custance picks up his son Davey at a boarding school early in the journey, accompanied by Davey&#8217;s school friend Spooks, and the two boys learn the brutal new rules of the road quickly. &#8220;Everything&#8217;s different now, boys. We have to fight to live,&#8221; Custance tells the lads. &#8220;Like in the Westerns?&#8221; Spooks asks. Later Davey and Spooks somewhat blithely compare the biker gang&#8217;s deadly assault on the refugees to &#8220;<a href="https://en.wikipedia.org/wiki/Battle_of_the_Little_Bighorn" target="_blank" rel="noopener">Custer&#8217;s Last Stand</a>.&#8221; The spectre of white European colonization hovers over <em>No Blade of Grass</em>; a spectre of violent retribution and might-makes-right brought finally to the homeland of empire, with the Custance fratricide marking the culminating crime of survival: a fellow well-off, rationalistic white man&#8212;a <em>literal</em> brother&#8212;killed off in the faint hopes of survival.</p>
<h2 style="text-align:center;"><strong>* * *</strong></h2>
<p>After the endless misery of <em>No Blade of Grass</em>, the equally grim but essentially satirical far future of <em>Z.P.G.</em> practically felt like an amusement park ride. In <em>Z.P.G.</em>&#8216;s future, the Earth is cloaked in &#8220;smog&#8221;: pollution has been left unchecked and has killed virtually all plant and animal life on Earth&#8230; aside from humans. Overpopulation is the clear culprit of these conditions, and in the opening moments of the film, the &#8220;President of the Society&#8221; (one of the only characters in the film who wears a 20th-century-style suit; his physical and vocal resemblance to a cross between Peter Sellers&#8217;s President <a href="https://en.wikipedia.org/wiki/Dr._Strangelove" target="_blank" rel="noopener">Merkin Muffley</a> and real-world Cold War <em>eminence grise</em> Henry Kissinger seems completely intentional) announces that the World Federation Council has decided that all human childbirth must be utterly eliminated for the next 30 years. The death penalty is instituted for any humans who reproduce; offspring will also be terminated. An outcry among the people quickly dies down as Malthusian control measures are put into place. Every home bathroom cubicle is equipped with an abortion device; informers who identify breeders are given additional ration cards; corporations market uncanny robot children to the baby-hungry populace. In this dystopia we&#8217;re introduced to the McNeils, Russell (Oliver Reed) and Carol (Geraldine Chaplin), a married couple who work at a historical museum that presents a parade of propaganda meant to remind humanity how they got into this mess in the first place: the overindulgence of their 20th-century ancestors. Taxidermied animals and rare plants in the museum remind citizens of the world of plenty that once existed. Overconsumption is systematically pilloried, and &#8220;leaders of industry, [and] political and religious leaders&#8221; are depicted at the museum in a &#8220;Gallery of Criminals.&#8221; At the museum, Russell and Carol portray middle-class citizens of the 20th century West during a live historical reenactment along with another couple, George and Edna Gordon (Don Gordon and Diane Cilento). The now-ancient era&#8217;s social and sexual hypocrisy (the two couples are depicted as dissolute and gluttonous 1970s swingers) and seething dysfunction are played for the edification (and amusement) of the museum-goers.</p>
<p><img data-attachment-id="37527" data-permalink="https://wearethemutants.com/2020/01/23/malthusian-horrors-the-dying-futures-of-no-blade-of-grass-and-z-p-g/zpg-1972-statemuseum/" data-orig-file="https://wearethemutantsdotcom.files.wordpress.com/2020/01/zpg-1972-statemuseum.png" data-orig-size="1080,610" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zpg 1972 statemuseum" data-image-description="" data-medium-file="https://wearethemutantsdotcom.files.wordpress.com/2020/01/zpg-1972-statemuseum.png?w=300" data-large-file="https://wearethemutantsdotcom.files.wordpress.com/2020/01/zpg-1972-statemuseum.png?w=700" class=" size-full wp-image-37527 aligncenter" src="https://wearethemutantsdotcom.files.wordpress.com/2020/01/zpg-1972-statemuseum.png?w=700" alt="zpg 1972 statemuseum" srcset="https://wearethemutantsdotcom.files.wordpress.com/2020/01/zpg-1972-statemuseum.png?w=700 700w, https://wearethemutantsdotcom.files.wordpress.com/2020/01/zpg-1972-statemuseum.png?w=150 150w, https://wearethemutantsdotcom.files.wordpress.com/2020/01/zpg-1972-statemuseum.png?w=300 300w, https://wearethemutantsdotcom.files.wordpress.com/2020/01/zpg-1972-statemuseum.png?w=768 768w, https://wearethemutantsdotcom.files.wordpress.com/2020/01/zpg-1972-statemuseum.png?w=1024 1024w, https://wearethemutantsdotcom.files.wordpress.com/2020/01/zpg-1972-statemuseum.png 1080w" sizes="(max-width: 700px) 100vw, 700px"   /></p>
<p>The plot of <em>Z.P.G.</em> focuses on Carol&#8217;s desire to have a baby. She balks at the opportunity to get a mechanical &#8220;child&#8221; at Babyland and video-phones her therapist with the confession that she wants to become pregnant. Despite all her privileges as a member of the societal elite&#8212;extra space, plenty of oxygen, and her own vegetable garden&#8212;Carol is not happy. The psychiatrist uses futuristic therapy&#8212;a near-hypnotic assault of sound and visuals&#8212;to reinforce this society&#8217;s norms of non-reproduction (the scene also acts as a sharp satire of modern-day psychiatry, <a href="https://www.youtube.com/watch?v=fEsPOt8MG7E" target="_blank" rel="noopener">subtly expressing a suspicion widespread in the film&#8217;s own time that psychiatry is merely another instrument of social control</a>). When Carol eventually does become pregnant and refuses to abort her baby, she is forced to hide from society, to &#8220;<a href="https://en.wikipedia.org/wiki/Turn_on,_tune_in,_drop_out" target="_blank" rel="noopener">drop out</a>&#8221; into an ancient fallout shelter adjoining her and Russell&#8217;s futuristic apartment. Lit by an old-fashioned light bulb and stacked with newspapers whose ancient headlines (&#8220;Los Angeles Killer Smog: 90,000 Dead,&#8221; &#8220;Famine Riots&#8221;) remind them of the price they could pay by reproducing, Russell sets Carol up to have the baby. He tells his co-workers that Carol has left him, straining his relationship with George and Edna. After Carol delivers the baby, a boy named Jesse, on her own, she realizes she needs outside help to keep the baby alive. Russell almost gets caught by the authorities while trying to access data files on &#8220;premature births&#8221;; meanwhile, Carol takes her baby to &#8220;Twilight City,&#8221; the home for senior citizens, to be treated by her own retired doctor who remembers a time before the anti-birth Edict. The conspiracy eventually envelops George and Edna: when Carol returns to work at the museum with her child wrapped in blankets as if he were one of the toy children at Babyland, Edna&#8217;s envy eventually consumes both couples in an eerie reflection of their museum historical reenactments of petty 20th-century bourgeois jealousies. As a public &#8220;execution chamber&#8221; suffocation <a href="https://wearethemutants.com/2019/12/12/spacy-spheres-and-funky-shacks-the-otherworlds-of-1971s-domebook-2/" target="_blank" rel="noopener">dome</a> descends upon the McNeil family, Russell&#8212;who has spent the film demonstrating his ability to survive both outside the bounds and between the cracks of the giant metropolis&#8212;springs into action, digging into a prearranged escape tunnel and leading the family to sanctuary in one of the few natural reserves left&#8212;which also happens to be the home of some decommissioned nuclear warheads from the old world.</p>
<p><em>Z.P.G.</em>&#8216;s satire is quite often broad and in spots derivative. Throughout the film one can see reflections of a bunch of very different dystopian narratives (<em>Brave New World</em>, the novel <em>Logan&#8217;s Run</em>,<em> THX 1138</em>,<em> Beneath the Planet of the Apes</em>). But there is something about how the film centers the very concept of &#8220;history&#8221; that is fascinating. The choice to make the central couple of this film historians&#8212;historians who are possibly more aware than anyone else in their society that overpopulation and overconsumption led to this grim and disturbing future&#8212;and to have those very same historians nevertheless choose to reproduce, speaks to just how much (or how little) people are willing to make lifestyle changes when their own right to reproduce is threatened. Because concerns over overpopulation most often involved the West&#8217;s fear of a perceived population explosion in the developing world, arguments for population control took on the complexion of yet more white supremacy, neo-colonialism, and ultimately eugenics. (Malthus himself believed that smarter breeding could create a better quality population, and Malthus&#8217;s writing was a substantial influence on Darwin&#8217;s theory of evolution). It was widely believed that the standard of living enjoyed by the Western bourgeoisie in the 1970s&#8212;gas-guzzling automobiles, jets to hundreds of different cities worldwide, fine dining, designer clothing, home ownership, all the comforts and luxuries seen in <em>Z.P.G.</em>&#8216;s state museum and in <em>No Blade of Grass</em>&#8216;s pre-collapse world&#8212;<a href="https://apa.nyu.edu/hauntedfiles/the-problem-with-the-population-bomb-eugenics-and-population-control/" target="_blank" rel="noopener">would simply not be possible</a> if the entire world were allowed to enjoy the same amenities. Like Malthus&#8217;s warnings about a huge unemployed underclass or Benjamin Franklin&#8217;s warnings about <a href="https://www.pri.org/stories/2015-09-17/droves-german-migrants-arrived-pennsylvania-1750s-and-benjamin-franklin-went" target="_blank" rel="noopener">allowing non-Anglo-Saxons into colonial America</a>, the population crisis only becomes a crisis <em>per se</em> when populations deemed undesirable&#8212;either because of their race or their class&#8212;are perceived to be overbreeding.</p>
<h2 style="text-align:center;"><strong>* * *</strong></h2>
<blockquote><p><span style="color:#808080;">We unequivocally support the contention that a brake imposed on world demographic and economic growth spirals must not lead to a freezing of the <em>status quo</em> of economic development of the world&#8217;s nations.</span></p>
<p><span style="color:#808080;">If such a proposal were advanced by the rich nations, it would be taken as a final act of neocolonialism. The achievement of a harmonious state of global economic, social, and ecological equilibrium must be a joint venture based on joint conviction, with benefits for all. The greatest leadership will be demanded from the economically developed countries, for the first step toward such a goal would be for them to encourage a deceleration in the growth of their own material output while, at the same time, assisting the developing nations in their efforts to advance their economies more rapidly.</span></p>
<p><span style="color:#808080;">&#8212;Point 9 from the Executive Committee&#8217;s Commentary in <em>The Limits to Growth: A Report for the Club of Rome&#8217;s Project on the Predicament of Mankind</em> (1972)</span></p></blockquote>
<p>In the same year that <em>The Population Bomb</em> was released, a group of academics, political scientists, economists, and computer scientists, gathered by Italian industrialist <a href="https://en.wikipedia.org/wiki/Aurelio_Peccei" target="_blank" rel="noopener">Aurelio Peccei</a>, met at the Renaissance-era <a href="https://en.wikipedia.org/wiki/Accademia_dei_Lincei" target="_blank" rel="noopener">Accademia dei Lincei</a> in Rome to discuss &#8220;the present and future predicament of man.&#8221; Four years later, in the same year that <em>Z.P.G.</em> was released, their report hit the bookshelves of the world. <em><a href="http://www.donellameadows.org/wp-content/userfiles/Limits-to-Growth-digital-scan-version.pdf" target="_blank" rel="noopener">The Limits to Growth</a></em> utilized then-cutting edge computer modeling as well as expertise from the fields of economics, geopolitics, agricultural and biological sciences, computer science, and sociology to predict what kind of global circumstances could be expected from then-current trends in demography and resource depletion. The conclusions and prescriptions arrived at were welcomed by few and heralded by even fewer. While <em>The Limits to Growth</em> used standard Malthusian arguments and science to explain the &#8220;world problematique,&#8221; their conclusions did not center the popular options of encouraging birth control or other methods of contraception, which they saw as merely preventing an inevitable end-point that would result from an over-polluted world. In summary, it was not population that was destroying the Earth, but overconsumption. Every computer model that used a Malthusian framework, even with mitigating factors like birth control, simply shifted the &#8220;end dates&#8221; for a global lifestyle of Western consumption: &#8220;The basic behavior mode of the world system is exponential growth of population and capital, followed by collapse.&#8221; That inclusion of &#8220;capital&#8221; in the concept of &#8220;growth&#8221; is absolutely crucial. The Club of Rome&#8217;s solutions asked much more of the world than education or vague &#8220;lifestyle changes.&#8221; The core of the solution was convincing the peoples of the Western world to make real, tangible social and economic changes to avert both population disaster, resource exhaustion, and environmental collapse. The Club asked the rich nations of the world to share freely with their poorer brethren, to cease capitalism&#8217;s bottomless need for economic growth. In dedicating the First World to a concerted program of degrowth, the resulting bounty would then be shared with the Third World. While spurious accusations such as <a href="https://wearethemutants.com/2019/11/21/american-monoliths-local-pride-and-global-anxiety-in-the-georgia-guidestones/" target="_blank" rel="noopener">&#8220;world government&#8221; and &#8220;Communist control&#8221; were flung far and wide at the Club of Rome</a> after the publication of <em>The Limits to Growth</em>, the authors&#8217; conclusions were eminently reasonable and, in 1972, quite doable.</p>
<p>Our predicament in 2020 is slightly different from those depicted in both the films examined here, as well as the computer models used by the Club of Rome. Certainly, pollution <em>has</em> led to our current predicament, and nothing as anodyne as the mere dry ice &#8220;smog&#8221; of <em>Z.P.G.</em>, of course. (At one point in <em>No Blade of Glass</em>, Davey and Spooks, the two young schoolboys, eerily ponder climate change in the dueling possibilities of either global warming or nuclear winter as their world falls apart.) These films and the Club of Rome&#8217;s report forewarned and forearmed us nearly half a century ago with the inconvenient facts behind the irrational historical behavior of <a href="https://en.wikipedia.org/wiki/Homo_economicus" target="_blank" rel="noopener"><em>homo economicus</em></a>. Not only have those facts and warnings gone unheeded, but <a href="https://exxonknew.org/" target="_blank" rel="noopener">they have been consistently and vehemently denied since the 1970s</a> by the same people who profit from the world&#8217;s slowly baking climate. But the essential idea of <a href="https://en.wikipedia.org/wiki/Degrowth" target="_blank" rel="noopener">degrowth</a> as a possible solution to our global problems, of slowing the hamster wheel of endless, cancerous capitalistic churn, remains in the 21st century, even if our runway for change is much much shorter now. Whether it&#8217;s John Custance&#8217;s brutal <a href="https://en.wikipedia.org/wiki/Leviathan_(Hobbes_book)" target="_blank" rel="noopener">Hobbesian</a> British countryside or the McNeils&#8217; radioactive Garden of Eden, each of the futures in <em>No Blade of Glass</em> and <em>Z.P.G.</em> depict the near impossibility of gently stabilizing a mechanized society that does not swerve from its obsession with eternal profit. &#8220;This supreme effort is a challenge for our generation,&#8221; said <em>The Limits to Growth</em>. &#8220;It cannot be passed on to the next&#8230; We are confident that our generation will accept this challenge if we understand the tragic consequences that inaction may bring.&#8221; <a href="https://en.wikipedia.org/wiki/2019%E2%80%9320_Australian_bushfire_season" target="_blank" rel="noopener">We live in the midst of these tragic consequences</a>, and will live in them for the rest of our lives. To ensure that our future never slips into either of the extremes depicted in these films&#8212;lives that are either nasty, brutish, and short or regulated by a dehumanizing panopticon&#8212;we will need to take up the difficult mantle refused by our forebears and the fools of our endangered present.</p>
<hr />
<p><strong><a href="https://wearethemutantsdotcom.files.wordpress.com/2016/05/grasso-avatar.jpg"><img data-attachment-id="1911" data-permalink="https://wearethemutants.com/grasso-avatar/" data-orig-file="https://wearethemutantsdotcom.files.wordpress.com/2016/05/grasso-avatar.jpg" data-orig-size="538,538" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Grasso Avatar" data-image-description="" data-medium-file="https://wearethemutantsdotcom.files.wordpress.com/2016/05/grasso-avatar.jpg?w=300" data-large-file="https://wearethemutantsdotcom.files.wordpress.com/2016/05/grasso-avatar.jpg?w=538" class="alignleft wp-image-1911" src="https://wearethemutantsdotcom.files.wordpress.com/2016/05/grasso-avatar.jpg?w=90&#038;h=90" alt="Grasso Avatar" width="90" height="90" srcset="https://wearethemutantsdotcom.files.wordpress.com/2016/05/grasso-avatar.jpg?w=90&amp;h=90 90w, https://wearethemutantsdotcom.files.wordpress.com/2016/05/grasso-avatar.jpg?w=180&amp;h=180 180w, https://wearethemutantsdotcom.files.wordpress.com/2016/05/grasso-avatar.jpg?w=150&amp;h=150 150w" sizes="(max-width: 90px) 100vw, 90px" /></a></strong><strong><a href="https://wearethemutants.com/author/mg7810" target="_blank" rel="noopener noreferrer">Michael Grasso</a></strong> is a Senior Editor at <em>We Are the Mutants</em>. He is a Bostonian, a museum professional, and a podcaster. Follow him on Twitter at <a href="http://twitter.com/MutantsMichael" target="_blank" rel="noopener noreferrer">@MutantsMichael</a>.</p>
<p><a href="https://www.patreon.com/WeAreTheMutants/" target="_blank" rel="noopener noreferrer"><img data-attachment-id="454" data-permalink="https://wearethemutants.com/subscribe/patreon-button-2/" data-orig-file="https://wearethemutantsdotcom.files.wordpress.com/2016/03/patreon-button1.png" data-orig-size="300,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Patreon Button" data-image-description="" data-medium-file="https://wearethemutantsdotcom.files.wordpress.com/2016/03/patreon-button1.png?w=300" data-large-file="https://wearethemutantsdotcom.files.wordpress.com/2016/03/patreon-button1.png?w=300" class="aligncenter wp-image-454" src="https://wearethemutantsdotcom.files.wordpress.com/2016/03/patreon-button1.png?w=201&#038;h=67" alt="Patreon Button" width="201" height="67" srcset="https://wearethemutantsdotcom.files.wordpress.com/2016/03/patreon-button1.png?w=201&amp;h=67 201w, https://wearethemutantsdotcom.files.wordpress.com/2016/03/patreon-button1.png?w=150&amp;h=50 150w, https://wearethemutantsdotcom.files.wordpress.com/2016/03/patreon-button1.png 300w" sizes="(max-width: 201px) 100vw, 201px" /></a></p>
<hr />
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://wearethemutants.com/2020/01/23/malthusian-horrors-the-dying-futures-of-no-blade-of-grass-and-z-p-g/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://wearethemutants.com/2020/01/23/malthusian-horrors-the-dying-futures-of-no-blade-of-grass-and-z-p-g/" data-text="Malthusian Horrors: The Dying Futures of &#039;No Blade of Grass&#039; and &#039;Z.P.G.&#039;" data-via="WeAreTheMutants" data-related="wordpressdotcom">Tweet</a></li><li class="share-end"></li></ul></div></div></div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<a class="entry-date" href="https://wearethemutants.com/2020/01/23/malthusian-horrors-the-dying-futures-of-no-blade-of-grass-and-z-p-g/">January 23, 2020</a> in <a href="https://wearethemutants.com/category/film-tv/" rel="category tag">Film &amp; TV</a>. Tags: <a href="https://wearethemutants.com/tag/features/" rel="tag">Features</a>
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			<div class="related-content">
	<h3 class="related-content-title">Related posts</h3>
	
		<article id="post-716" class="post-716 post type-post status-publish format-standard has-post-thumbnail hentry category-music-sound tag-features">

						<div class="entry-thumbnail">
				<a href="https://wearethemutants.com/2016/10/03/by-the-time-im-a-parent/"><img width="50" height="50" src="https://wearethemutantsdotcom.files.wordpress.com/2016/07/geogaddi.jpg?w=50&amp;h=50&amp;crop=1" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" srcset="https://wearethemutantsdotcom.files.wordpress.com/2016/07/geogaddi.jpg?w=50&amp;h=50&amp;crop=1 50w, https://wearethemutantsdotcom.files.wordpress.com/2016/07/geogaddi.jpg?w=100&amp;h=100&amp;crop=1 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="3483" data-permalink="https://wearethemutants.com/2016/10/03/by-the-time-im-a-parent/geogaddi-2/" data-orig-file="https://wearethemutantsdotcom.files.wordpress.com/2016/07/geogaddi.jpg" data-orig-size="1498,1260" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="geogaddi" data-image-description="" data-medium-file="https://wearethemutantsdotcom.files.wordpress.com/2016/07/geogaddi.jpg?w=300" data-large-file="https://wearethemutantsdotcom.files.wordpress.com/2016/07/geogaddi.jpg?w=700" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://wearethemutants.com/2016/10/03/by-the-time-im-a-parent/" rel="bookmark">&#8220;By the Time I&#8217;m a Parent&#8221;: The Poignant Prophecy of Boards of Canada&#8217;s &#8220;Energy Warning&#8221;</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-27557" class="post-27557 post type-post status-publish format-standard has-post-thumbnail hentry category-film-tv tag-features">

						<div class="entry-thumbnail">
				<a href="https://wearethemutants.com/2017/11/16/an-enthusiastic-corporate-citizen-david-cronenberg-and-the-dawn-of-neoliberalism/"><img width="50" height="50" src="https://wearethemutantsdotcom.files.wordpress.com/2017/11/consec-boardroom-scanners-1981.png?w=50&amp;h=50&amp;crop=1" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" srcset="https://wearethemutantsdotcom.files.wordpress.com/2017/11/consec-boardroom-scanners-1981.png?w=50&amp;h=50&amp;crop=1 50w, https://wearethemutantsdotcom.files.wordpress.com/2017/11/consec-boardroom-scanners-1981.png?w=100&amp;h=100&amp;crop=1 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="28187" data-permalink="https://wearethemutants.com/2017/11/16/an-enthusiastic-corporate-citizen-david-cronenberg-and-the-dawn-of-neoliberalism/consec-boardroom-scanners-1981/" data-orig-file="https://wearethemutantsdotcom.files.wordpress.com/2017/11/consec-boardroom-scanners-1981.png" data-orig-size="2008,1132" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="consec boardroom scanners 1981" data-image-description="" data-medium-file="https://wearethemutantsdotcom.files.wordpress.com/2017/11/consec-boardroom-scanners-1981.png?w=300" data-large-file="https://wearethemutantsdotcom.files.wordpress.com/2017/11/consec-boardroom-scanners-1981.png?w=700" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://wearethemutants.com/2017/11/16/an-enthusiastic-corporate-citizen-david-cronenberg-and-the-dawn-of-neoliberalism/" rel="bookmark">&#8220;An Enthusiastic Corporate Citizen&#8221;: David Cronenberg and the Dawn of Neoliberalism</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-7275" class="post-7275 post type-post status-publish format-standard has-post-thumbnail hentry category-books-literature tag-features">

						<div class="entry-thumbnail">
				<a href="https://wearethemutants.com/2017/02/21/is-there-no-alternative-the-life-and-work-of-mark-fisher/"><img width="50" height="50" src="https://wearethemutantsdotcom.files.wordpress.com/2017/02/we-are-the-mutants-mark-fisher.jpg?w=50&amp;h=50&amp;crop=1" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" srcset="https://wearethemutantsdotcom.files.wordpress.com/2017/02/we-are-the-mutants-mark-fisher.jpg?w=50&amp;h=50&amp;crop=1 50w, https://wearethemutantsdotcom.files.wordpress.com/2017/02/we-are-the-mutants-mark-fisher.jpg?w=100&amp;h=100&amp;crop=1 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="8404" data-permalink="https://wearethemutants.com/2017/02/21/is-there-no-alternative-the-life-and-work-of-mark-fisher/we-are-the-mutants-mark-fisher/" data-orig-file="https://wearethemutantsdotcom.files.wordpress.com/2017/02/we-are-the-mutants-mark-fisher.jpg" data-orig-size="467,312" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="we-are-the-mutants-mark-fisher" data-image-description="" data-medium-file="https://wearethemutantsdotcom.files.wordpress.com/2017/02/we-are-the-mutants-mark-fisher.jpg?w=300" data-large-file="https://wearethemutantsdotcom.files.wordpress.com/2017/02/we-are-the-mutants-mark-fisher.jpg?w=467" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://wearethemutants.com/2017/02/21/is-there-no-alternative-the-life-and-work-of-mark-fisher/" rel="bookmark">Is There No Alternative?: The Life and Work of Mark Fisher</a></h3>
			</header><!-- .entry-header -->

		</article>

	</div>

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://wearethemutants.com/2020/01/22/the-love-bug-how-a-baby-is-made-1971/" rel="prev"><span class="meta-nav">&larr;</span> The Love Bug: &#8216;How a Baby Is Made&#8217;, 1971</a></div>		
	
	</nav><!-- #nav-below -->
	
			
	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Please Leave a Responsible Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/23/malthusian-horrors-the-dying-futures-of-no-blade-of-grass-and-z-p-g/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://wearethemutants.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="31c3394b1b" /><input type="hidden" name="_wp_http_referer" value="/2020/01/23/malthusian-horrors-the-dying-futures-of-no-blade-of-grass-and-z-p-g/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://s0.wp.com/i/mu.gif" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='37418' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="44581c4663" /></p>
<input type="hidden" name="genseq" value="1579813521" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="20"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
				<aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><ul><li><a href="https://www.facebook.com/WeAreTheMutants/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Facebook</span></a></li><li><a href="https://twitter.com/WeAreTheMutants" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Twitter</span></a></li></ul></aside><aside id="search-3" class="widget widget_search"><h1 class="widget-title">Search the Archives</h1>	<form method="get" id="searchform" class="searchform" action="https://wearethemutants.com/" role="search">
		<label for="s" class="screen-reader-text">Search</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Search" />
	</form>
</aside>	</div><!-- #secondary --><script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-91662784-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>

	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202004y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/wearethemutantsdotcom.wordpress.com\/public.api\/connect\/?action=request&domain=wearethemutants.com","logoutURL":"https:\/\/wearethemutantsdotcom.wordpress.com\/wp-login.php?action=logout&_wpnonce=b6f64c99f0","homeURL":"https:\/\/wearethemutants.com\/","postID":"37418","gravDefault":"blank","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="107477213" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://wearethemutants.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="We Are the Mutants" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="9c321129cf" /><input type="hidden" name="_wp_http_referer" value="/2020/01/23/malthusian-horrors-the-dying-futures-of-no-blade-of-grass-and-z-p-g/" />		</form>

		<div class="arrow"></div>
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJx9jE0KAjEMRi9kDApOdSGepRNj6UynLUmDeHsrOOJGd98P7+G9ApXcODesyULMisF6HVkCjKnQrDhxq55mSP5RrEGQeMX3dZMOb0l1g1+mxWCVkZdiyukjWYd/UODMEvvxI77Yy3LeHdywd8fT4KYnHElLJA==?cssminify=yes' type='text/css' media='all' />
<script>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script>
var actionbardata = {"siteID":"107477213","siteName":"We Are the Mutants","siteURL":"https:\/\/wearethemutants.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/3cfa49889adc6fee4c6ec333d4bec4c6?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/expound","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fwearethemutants.com%2F2020%2F01%2F23%2Fmalthusian-horrors-the-dying-futures-of-no-blade-of-grass-and-z-p-g%2F&signup_flow=account&domain=wearethemutants.com","themeURL":"","xhrURL":"https:\/\/wearethemutants.com\/wp-admin\/admin-ajax.php","nonce":"9b7736d163","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ce8e25ec5e\" \/>","referer":"https:\/\/wearethemutants.com\/2020\/01\/23\/malthusian-horrors-the-dying-futures-of-no-blade-of-grass-and-z-p-g\/","canFollow":"1","feedID":"44712632","statusMessage":"","customizeLink":"https:\/\/wearethemutantsdotcom.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fwearethemutantsdotcom.wordpress.com%2F2020%2F01%2F23%2Fmalthusian-horrors-the-dying-futures-of-no-blade-of-grass-and-z-p-g%2F","postID":"37418","shortlink":"https:\/\/wp.me\/p7gXJr-9Jw","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/wearethemutants.com\/37418","statsLink":"https:\/\/wordpress.com\/stats\/post\/37418\/wearethemutants.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Expound","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,448 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fwearethemutants.com%2F2020%2F01%2F23%2Fmalthusian-horrors-the-dying-futures-of-no-blade-of-grass-and-z-p-g%2F&signup_flow=account&domain=wearethemutants.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/wearethemutants.com\/wp-admin\/admin-ajax.php","nonce":"dea80bbd3e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/wearethemutantsdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwearethemutants.com%2F2020%2F01%2F23%2Fmalthusian-horrors-the-dying-futures-of-no-blade-of-grass-and-z-p-g%2F","blog_id":"107477213","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=107477213&v=wpcom&tz=0&user_id=0&subd=wearethemutantsdotcom","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUu1OwzAMfCHSDNC07gfiUVCauJ3bfBEn3fb2uKId01Qq+BXHPp/vnMhzFDr4DD7LnqSBETXES9XTk7wruSKiLR16khYHIPlZoMBJeWMhLWD02hbDxYkIKcsRvAlpKsVgry1aWzn0j9wLcVusFYQZBBjM6Lt5pNxVz3X1IhsbOBUok+BQD/MMhPNvjF3hawOp+25gYZCj0oMAVpYZXnw24ezlXH5IP9LmEzh2F0sj4RIZZSanXo3YqYzhj3gaMAqLfhBt0IVEi5e1Berg3KQmQbTXtbXdPclsS34wgWyVhiYENukaMBtdyjCraFSSTlGGxJEII6SEk4Rb7p8MObES2mrS066mplu05p/ij+X7fM8/L13no7pHrczSKoVCYG8PvyS29A1IDrJ4rXbzQkNyG/jpR4rWKkySTirxv11Obnp3b8/7w+G4r4913X8B7KBINg=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'107477213','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'107477213','v':'wpcom','tz':'0','user_id':'0','post':'37418','subd':'wearethemutantsdotcom'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dQLGYyZS9yTVltP0lmMjNEeFNPTGxIRElrJmtyZVRkZ35XQ1BbTWYrYjhaa29MNHMvX2tsdWFLeSx8S2k0bVhaand5VGJsZTd+MldneUU0a1cwY3VlSG1XYzB3LXNZMVYsXzlDZXxXNl01RkprP1JYMVBRVGtUQUhbY2hVeHo0QW9SbitLfmpobUptNnkyWmp4bUtpVS1LZ2t8LXc9NldjdVNIfjVUTF12eGwrfjIvQnQ9aDZjdGNocH5TbXQwWCZ+fHxMVHpXLUM9T1JSK1BoVnx2MW5dSVMydGFxX1s2UllHTXxXVWhzJlB6OGU='}]);
_stq.push([ 'clickTrackerInit', '107477213', '37418' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>